Liberro : Avis et questions sur votre commandeprodigy, petit problème

Section réservée aux avis, feedbacks et questions à propos de vos commandes chez Liberro
Règles du forum
Dans cette section, vous pourrez nous faire part de vos impressions suite à votre commande chez ce revendeur, et nous donner votre avis sur les produits de la marque.
Pour rappel: le Forum n'est pas le lieu adéquat pour le règlement de conflits entre vendeurs et clients qui doivent l'être par le biais des moyens habituels (téléphone, mails, courriers...). Toute tentative d'utiliser le forum pour régler des contentieux du domaine privé sera sanctionnée.
Avatar du membre
foudefoot
Sapin
Sapin
Messages : 264
Enregistré le : dim. 14 juin 2009, 09:29
Localisation : Wavre - Belgique
Genre : Homme
Âge : 69

Re: prodigy, petit problème

Message par foudefoot » sam. 12 sept. 2009, 11:49

BuZzz a écrit :801 HEAVENGIFT ou tu bouche un trou sur 4 sur tes totally.

merci pour le renseignement, j'ai trouvé sur heavengift à 5.50 Usd la pièce. :?:

Tu me dis de boucher un trou sur mon ato Totally mais j'ai regardé et je n'ai aucun trou sur ces atos. :oops:
Ce sont des atos reçus a bidibulle.
Ils fonctionnent très bien sur le bidiboost. :D

Merci
;)
Image

invité

Re: prodigy, petit problème

Message par invité » sam. 12 sept. 2009, 11:57

si,il y en a 4 de trous,qui se trouve entre le bord du pas de vis et la bague noir,avec un bon eclairage,tu positionne le pas de vis de l'ato vers toi,tu le penche legerement et tu devrai les voir aparaitre en tournan l'ato sur lui meme,tu peu boucher un trou par un trou(apres essaie) avec de la colle glue liquide en fesant contact contact une goute de glue sur le trou a boucher ;)

Avatar du membre
foudefoot
Sapin
Sapin
Messages : 264
Enregistré le : dim. 14 juin 2009, 09:29
Localisation : Wavre - Belgique
Genre : Homme
Âge : 69

Re: prodigy, petit problème

Message par foudefoot » sam. 12 sept. 2009, 15:54

Et ben non, je vois pas de trou. J'ai même regardé avec une loupe. Il n'y en a pas.
J'ai mis mes lunette aussi. C'est grave docteur :?:
;)
Image

Avatar du membre
BuZzz
Hypérion
Hypérion
Messages : 8011
Enregistré le : mar. 5 août 2008, 21:13
Localisation : Tournai(Belgique)
Genre : Homme
Âge : 52

Re: prodigy, petit problème

Message par BuZzz » dim. 13 sept. 2009, 11:33

:lol: :lol: :lol:
T'inquiète pas,j'ai mis un moment a trouver les trous aussi,mais je t'assure qu'ils sont là. :lol: :lol: :lol:

Avatar du membre
e-liquide-fr/Julien
Vendeur
Vendeur
Messages : 2789
Enregistré le : jeu. 23 oct. 2008, 09:04
Localisation : Bouches du Rhône
Genre : Homme
Contact :

Re: prodigy, petit problème

Message par e-liquide-fr/Julien » dim. 13 sept. 2009, 11:35

Quand ton ato est vissé sur la batterie, cherche plutôt de petites encoches au niveau de la jonction entre la batterie et l'ato.....Et tu trouveras....Ce sont les trous.... ;)
Image

Avatar du membre
flotmarine
Hypérion
Hypérion
Messages : 9610
Enregistré le : mar. 5 août 2008, 20:24
Ecigarette (s) utilisée (s) : Précious M
Genre : Femme
Âge : 51

Re: prodigy, petit problème

Message par flotmarine » dim. 13 sept. 2009, 11:37

buZzz t'es là, MON SAUVEUR, MON HEROS :lol: :lol: :lol: tu vas pouvoir peut-être m'aider ;)
j'ai vraiment un probleme de faux contact malgré le plot central soulevé...
par exemple, je voulais prendre l'ato 510,et bien que kouic, pas de fumée, rien, juste un tout petit bruit minable d'ato qui crépite à peine :(
A ton avis, que puis je faire de plus?
j'ai arrêté le tabac depuis mai 2009!

Avatar du membre
flotmarine
Hypérion
Hypérion
Messages : 9610
Enregistré le : mar. 5 août 2008, 20:24
Ecigarette (s) utilisée (s) : Précious M
Genre : Femme
Âge : 51

Re: prodigy, petit problème

Message par flotmarine » dim. 13 sept. 2009, 18:33

bon, sans blague, c'est vraiment aggaçant ces faux contacts...
j'ai voulu changer l'adaptateur et faire un essai avec le pen, et bouhhh, ça ne fonctionne pas non plus
en fait, cela marche une fois sur 4 :(
j'ai arrêté le tabac depuis mai 2009!

Avatar du membre
BuZzz
Hypérion
Hypérion
Messages : 8011
Enregistré le : mar. 5 août 2008, 21:13
Localisation : Tournai(Belgique)
Genre : Homme
Âge : 52

Re: prodigy, petit problème

Message par BuZzz » dim. 13 sept. 2009, 19:19

:? je te donne quelques liens qui pourront t'éclairer au sujet des atos et des adaptateurs,personnellement j'ai eu des souçis avec 1 atomiseur 801 de chez Totally,certains atos ne sont pas comptatibles :?
Regarde les liens que je te donne mais si ça ne fonctionne pas n'hésite pas a contacter le sav,ils sont très réactifs ne t'inquiète pas.
http://www.e-cigarette-forum.com/forum/ ... k-you.html

Avatar du membre
flotmarine
Hypérion
Hypérion
Messages : 9610
Enregistré le : mar. 5 août 2008, 20:24
Ecigarette (s) utilisée (s) : Précious M
Genre : Femme
Âge : 51

Re: prodigy, petit problème

Message par flotmarine » dim. 13 sept. 2009, 19:36

merci BuZzz
j'ai arrêté le tabac depuis mai 2009!

Avatar du membre
BuZzz
Hypérion
Hypérion
Messages : 8011
Enregistré le : mar. 5 août 2008, 21:13
Localisation : Tournai(Belgique)
Genre : Homme
Âge : 52

Re: prodigy, petit problème

Message par BuZzz » dim. 13 sept. 2009, 21:25

alors? précision,tu as bien soulevé les 2 plots du switch? au dessus côté adaptateur,et en dessous côté batterie ?

Répondre

Retourner vers « Liberro : Avis et questions sur votre commande »