Econoclope : Promos / Nouveautés / RéassortsMail automatique et temps de réponse un peu long

Section réservée à l'actualité concernant la boutique Econoclope.
Règles du forum
Seuls les vendeurs peuvent poster dans cette rubrique. Aucun commentaire ne pourra être fait.
Avatar du membre
Econo'Clope
Vendeur
Vendeur
Messages : 270
Enregistré le : lun. 27 oct. 2008, 22:10
Localisation : Strasbourg
Genre : Non spécifié
Contact :

Mail automatique et temps de réponse un peu long

Message par Econo'Clope » mer. 26 août 2009, 13:32

Bonjour à tous,

Je suis bien rentré de vacance, je tenais juste à vous préciser que nous avons actuellement des problèmes de connexion, nous avons un gros problèmes de connexion, nous devions changer de fournisseur d'accès pendant nos congés et comme rien ne se passe jamais comme prévue, notre nouveau fournisseur à "oublié" de faire le nécessaire, je suis donc obligé de me rendre dans des Cybercafé ou autre solution pas très pratique pour vous répondre.

Rassurez vous toutes les commandes sont traités en temps réel, il n'y aura pas de délais supplémentaire pour les envois, la mise à jour des commandes par contre aura surement du retard, mais le SAV sera traité comme d'habitude, je ne pourrais peut être pas répondre à tous les mails le jour même comme j'en ai l'habitude mais au pire le lendemain, je m'y engage.

En ce qui concerne les réponses automatique de mail, je vais essayer de les supprimer rapidement, n'en tenez simplement pas compte.

En vous remerciant pour votre compréhension,

Baptiste

Avatar du membre
amazone91
Musclor
Musclor
Messages : 2392
Enregistré le : mar. 9 juin 2009, 13:59
Localisation : LOIRET
Genre : Femme
Âge : 50

Re: Mail automatique et temps de réponse un peu long

Message par amazone91 » mer. 26 août 2009, 14:04

Merci Baptiste pour ces informations.
Image

Avatar du membre
Willy
Ken le survivant
Ken le survivant
Messages : 17598
Enregistré le : mar. 5 août 2008, 20:35
Localisation : Sud-Ouest , Lot et Garonne
Genre : Femme

Re: Mail automatique et temps de réponse un peu long

Message par Willy » mer. 26 août 2009, 15:11

Merci Baptiste et bon courage ;)
Bien faire et laisser dire

Image

Avatar du membre
Lionnel
Goldorak
Goldorak
Messages : 169
Enregistré le : sam. 10 janv. 2009, 10:23
Ecigarette (s) utilisée (s) : Divers
Localisation : Nehwon
Genre : Homme
Âge : 48

Re: Mail automatique et temps de réponse un peu long

Message par Lionnel » mer. 26 août 2009, 15:40

Je me disais aussi... J'avais commandé 1 ato J118 et des recharges vides dimanche soir, pas de mise à jour de la commande sur le site lundi et hier... Mais par contre dans la boîte aux lettres ce matin, nickel! :)

Avatar du membre
amazone91
Musclor
Musclor
Messages : 2392
Enregistré le : mar. 9 juin 2009, 13:59
Localisation : LOIRET
Genre : Femme
Âge : 50

Re: Mail automatique et temps de réponse un peu long

Message par amazone91 » mer. 26 août 2009, 15:50

+1 pour Baptiste ;)
Image

Avatar du membre
zinj29
Goldorak
Goldorak
Messages : 136
Enregistré le : sam. 1 août 2009, 12:44
Ecigarette (s) utilisée (s) : Ego + carto double coil + drip tip
Localisation : Drôme Provençale
Genre : Femme
Âge : 59

Re: Mail automatique et temps de réponse un peu long

Message par zinj29 » mer. 26 août 2009, 21:17

Comme Lionnel, j'avais passé commande ce WE et je m'inquiétais un peu du manque de réponse mais mon paquet est arrivé ce matin, sans soucis :D

Merci Baptiste et bon courage en attendant que les problèmes se règlent avec le nouveau fournisseur :shock:
Image

mam josy
Tom Sawyer
Tom Sawyer
Messages : 90
Enregistré le : sam. 7 mars 2009, 23:36
Genre : Non spécifié

Re: Mail automatique et temps de réponse un peu long

Message par mam josy » ven. 28 août 2009, 10:55

Malgré les Problèmes de SERVEUR..
AUCUN SOUCIS - Commande passée le 26/08 - Après 20 H -
Avis d'Expédition Reçu HIER Vers 16H30 -
- Lettre MAX reçue ce Matin - Ma e.one est Arrivée..
Déja Branchée !!!

mam josy
Tom Sawyer
Tom Sawyer
Messages : 90
Enregistré le : sam. 7 mars 2009, 23:36
Genre : Non spécifié

Re: Mail automatique et temps de réponse un peu long

Message par mam josy » mar. 1 sept. 2009, 20:18

Et BEN.. Cela n'a pas Duré Longtemps.. Ma e.one reçue Vendredi .. J'ai Branchée pour Testé ..
Et Ce Matin ..Reprise du Travail .. Toute Contante.. Je Branche mon Petit Matos.. Sur Mon ORDI !!
- Elle a Fonctionnée " 1 Heure ".. Et Plus RIEN .. L'ato ne Chauffe Plus..
Déçue.. Déçue .. J'ai tout Débranchée ..

Avatar du membre
libellule70
Ken le survivant
Ken le survivant
Messages : 8328
Enregistré le : ven. 8 août 2008, 20:07
Localisation : Haute saône
Genre : Homme
Âge : 52

Re: Mail automatique et temps de réponse un peu long

Message par libellule70 » mer. 2 sept. 2009, 00:27

Baptiste va certainement arranger tout ça très rapidement ;)
As tu un testeur afin de savoir si c'est la fausse batterie ou l'atomiseur qui est en défaut?
Mieux que le Guide Michelin, le Guide du Routard, ou le Guy de Maupassant, lisez le Guide du vapoteur, il est fait pour vous :D

Image

mam josy
Tom Sawyer
Tom Sawyer
Messages : 90
Enregistré le : sam. 7 mars 2009, 23:36
Genre : Non spécifié

Re: Mail automatique et temps de réponse un peu long

Message par mam josy » mer. 2 sept. 2009, 10:14

Pas de Testeur.. Je vai essayer de Prendre Contact ..

Verrouillé

Retourner vers « Econoclope : Promos / Nouveautés / Réassorts »