ecigfr : Avis et questions sur votre commandeToujours en attente !

Section réservée aux avis, feedbacks et questions à propos de vos commandes chez ecigfr
Règles du forum
Dans cette section, vous pourrez nous faire part de vos impressions suite à votre commande chez ce revendeur, et nous donner votre avis sur les produits de la marque.
Pour rappel: le Forum n'est pas le lieu adéquat pour le règlement de conflits entre vendeurs et clients qui doivent l'être par le biais des moyens habituels (téléphone, mails, courriers...). Toute tentative d'utiliser le forum pour régler des contentieux du domaine privé sera sanctionnée.
Avatar du membre
Roland
Hypérion
Hypérion
Messages : 5090
Enregistré le : dim. 1 mai 2011, 02:18
Localisation : douceur angevine
Genre : Homme
Âge : 35

Re: Toujours en attente !

Message par Roland » ven. 13 juil. 2012, 16:24

bah c'est bon les quiches :lol:
Image

Avatar du membre
slewr
Chêne
Chêne
Messages : 680
Enregistré le : mar. 8 févr. 2011, 21:57
Genre : Homme
Âge : 44

Re: Toujours en attente !

Message par slewr » ven. 13 juil. 2012, 17:07

c'est le connecteur qui se visse sur la batterie, mais ça ne se voit pas... il faut le tester à l'ohmmetre, ou vouloir s'en servir pour s'en rendre compte...

Avatar du membre
Morgane93130
Douglas
Douglas
Messages : 1344
Enregistré le : ven. 2 déc. 2011, 16:44
Ecigarette (s) utilisée (s) : Elevator + Prometheus
Pipeline Pro + Bliss V3
Seven 22 + Fogger Big V4
Gus 22 + Russian
Localisation : Ile de France
Genre : Femme
Âge : 61

Re: Toujours en attente !

Message par Morgane93130 » ven. 13 juil. 2012, 19:25

J'ai monté une mèche vite fait pour voir si ça marche avant de faire le genesis et......ça marche.
Vais tenter de faire une mèche genesis ce soir !

Avatar du membre
slewr
Chêne
Chêne
Messages : 680
Enregistré le : mar. 8 févr. 2011, 21:57
Genre : Homme
Âge : 44

Re: Toujours en attente !

Message par slewr » ven. 13 juil. 2012, 22:03

cool, je suis content pour toi, car c'est vraiment pas simple de décoller le connecteur..

Tonio-ECIGFR
Membre Déchu
Membre Déchu
Messages : 3129
Enregistré le : mer. 2 juin 2010, 00:47
Ecigarette (s) utilisée (s) : Membre aillant quitté le forum
et stoppé sont activité de vendeur
Genre : Non spécifié

Re: Toujours en attente !

Message par Tonio-ECIGFR » lun. 16 juil. 2012, 09:32

slewr a écrit :j'espère que tu auras plus de chance que moi : je viens juste de recevoir le mien, et le connecteur 510 est mort :cry:
pas de contact entre le - et le corps du genome...
sachant que si je le renvoi, j'en ai pour 6 mois, j'ai préféré mettre un point de soudure, et ce n'est pas du meilleur effet :?

Il fallait me le renvoyer, c'est pas parce que j'ai un sav (qui n'ai pas un sav d'ailleurs... clearome de seconde main maltraité dont je fait gracieusement la remise en etat ne rentre pas dans le statut sav chez moi enfin...) que tout mes sav me prennent 6mois

Si tu veux que je te vire les rayures contact moi

Ps: j’espère que le couvercle du clearome que je t'ai offert avec ta commande vas bien.

Avatar du membre
slewr
Chêne
Chêne
Messages : 680
Enregistré le : mar. 8 févr. 2011, 21:57
Genre : Homme
Âge : 44

Re: Toujours en attente !

Message par slewr » lun. 16 juil. 2012, 14:51

Oui comme je te le disais en mp, encore merci pour le couvercle de clearome que tu m'as fournis gratuitement. (pile 2 mois aujourd'hui)
Il était un peu grand, mais j'ai agrandi un peu le chanfrein du tube et c'est nickel (je n'avais pas voulu te renvoyer le clearome car le dernier sav avait mis plus de 3 mois, donc tu n'avais pas les dimensions)

Pour le genome, j'en ai ch*** mais j'ai réussi à changer le connecteur, qui était isolé du corps.

Il a fallu aussi que j'enlève l'écrou de la borne négative, car il empêchait de revisser le couvercle convenablement (ça frottait et résistait, même en faisant en sorte que l'écrou présente un coté plat)

Il a fallu aussi que je trouve une astuce, car le trou d'air du couvercle ne tombe pas en face de la mèche, mais en face de la borne négative.
-->solution : ne pas enfoncer complètement le tube plexi, ce qui sur-élève un peu le couvercle.

Tonio-ECIGFR
Membre Déchu
Membre Déchu
Messages : 3129
Enregistré le : mer. 2 juin 2010, 00:47
Ecigarette (s) utilisée (s) : Membre aillant quitté le forum
et stoppé sont activité de vendeur
Genre : Non spécifié

Re: Toujours en attente !

Message par Tonio-ECIGFR » lun. 16 juil. 2012, 15:10

Oui comme je te le disais en mp, encore merci pour le couvercle de clearome que tu m'as fournis gratuitement. (pile 2 mois aujourd'hui)
Il était un peu grand, mais j'ai agrandi un peu le chanfrein du tube et c'est nickel (je n'avais pas voulu te renvoyer le clearome car le dernier sav avait mis plus de 3 mois, donc tu n'avais pas les dimensions)
Normalement il faut me renvoyer le clearome pour que je refasse le couvercle, tout les tubes transparent ne fond pas exactement la même taille
2-3 mois c'est bien le délai d'un artisan :mrgreen: (désolé) enfin ma dernière commande chez cdiscount a mis 2 mois et 3 semaines et je doute qu'ils est fabriqué mon téléphone dans leurs locaux :mrgreen: (désolé il fallait que je le dise sur un forum, je me sent mieux maintenant :lol:)
Pour le genome, j'en ai ch*** mais j'ai réussi à changer le connecteur, qui était isolé du corps.
Je les rentres de force et je met un peux de glue à 50€ les 20ml pour que le connecteur tienne plus bien que bien et justement qu'il ne sorte pas en cas de chute ou de mal-traitance
je ne me prend pas la tète a les deboiter quand il faut que je change un connecteur, je le "perce" et j'en met un autre :mrgreen:
Il a fallu aussi que j'enlève l'écrou de la borne négative, car il empêchait de revisser le couvercle convenablement (ça frottait et résistait, même en faisant en sorte que l'écrou présente un coté plat)
J'envoi les genomes assemblé :shock: certain bloque quand l'écrou et mal mis. Il ne faut pas qu'il dépasse sur mon pas de vis

Il a fallu aussi que je trouve une astuce, car le trou d'air du couvercle ne tombe pas en face de la mèche, mais en face de la borne négative.
-->solution : ne pas enfoncer complètement le tube plexi, ce qui sur-élève un peu le couvercle.
j'ai eu un souci avec les tubes transparent juste avant d'envoyer les genomes, si tu veux un tube plus grand tu peux me le demander par le site

Content que le couvercle que je t'ai offert te plaise :D

Tonio-ECIGFR
Membre Déchu
Membre Déchu
Messages : 3129
Enregistré le : mer. 2 juin 2010, 00:47
Ecigarette (s) utilisée (s) : Membre aillant quitté le forum
et stoppé sont activité de vendeur
Genre : Non spécifié

Re: Toujours en attente !

Message par Tonio-ECIGFR » lun. 16 juil. 2012, 15:16

arf sa me fait penser que ma micro sd de 32go est toujours en sav chez eux :?
Je l'avait oublié depuis le temps... heureusement qu'ils sont nombreux à bosser dans cette boite et avec une super logistique :lol:

Répondre

Retourner vers « ecigfr : Avis et questions sur votre commande »