BordO2 : avis et questions sur votre commandeca commence mal, elle se charge pas...

Section réservée aux avis, feedbacks et questions à propos de vos commandes chez BordO 2.
Règles du forum
Dans cette section, vous pourrez nous faire part de vos impressions suite à votre commande chez ce revendeur, et nous donner votre avis sur les produits de la marque.
Pour rappel: le Forum n'est pas le lieu adéquat pour le règlement de conflits entre vendeurs et clients qui doivent l'être par le biais des moyens habituels (téléphone, mails, courriers...). Toute tentative d'utiliser le forum pour régler des contentieux du domaine privé sera sanctionnée.
Avatar de l’utilisateur
adams.familly
Hypérion
Hypérion
Messages : 7051
Enregistré le : mer. 29 févr. 2012, 11:22
Genre : Non spécifié

Re: ca commence mal, elle se charge pas...

Messagepar adams.familly » ven. 1 févr. 2013, 12:49

Ok, tiens nous au courant ;)
Image

L'ecig est en danger !!! Défendez là, inscrivez vous: Association Indépendante des Utilisateurs de la Cigarette Électronique

Avatar de l’utilisateur
lougratouille
Sapin
Sapin
Messages : 370
Enregistré le : mar. 28 août 2012, 20:55
Localisation : Bordeaux
Genre : Homme

Re: ca commence mal, elle se charge pas...

Messagepar lougratouille » ven. 1 févr. 2013, 13:21

quote de adams.family : "Ok, tiens nous au courant ;)"

Tiens nous au courant, pour un problème de chargeur :mrgreen: Ah, l'humour bordelais ..... :joker:
Image

Avatar de l’utilisateur
adams.familly
Hypérion
Hypérion
Messages : 7051
Enregistré le : mer. 29 févr. 2012, 11:22
Genre : Non spécifié

Re: ca commence mal, elle se charge pas...

Messagepar adams.familly » ven. 1 févr. 2013, 13:53

:lol: :lol: :lol:
Image

L'ecig est en danger !!! Défendez là, inscrivez vous: Association Indépendante des Utilisateurs de la Cigarette Électronique

Domsansclopes
Pommier
Pommier
Messages : 19
Enregistré le : mer. 30 janv. 2013, 12:45
Ecigarette (s) utilisée (s) : Chesterfield light 25
Localisation : Bordeaux
Genre : Femme
Âge : 49

Re: ca commence mal, elle se charge pas...

Messagepar Domsansclopes » ven. 1 févr. 2013, 14:09

Je ne suis pas certaine qu'il l'ai fait exprès... mais oui nous avons un bel humour...

Alors je vous tiens au courant...

Le magasin n'ouvrant qu'à 15h j'ai fait comme l'un de vous a dit, j'ai soulevé la batterie de ma batterie et ... ma e cig a clignoté 3 fois comme indiqué sur la notice, cela ne l'avait pas fait avant, et le chargeur s'est mis au rouge de suite (j'apprécie le rouge encore plus !) et donc tout a l'air de fonctionner.

J'attends deux heures et je vous dis. Merci mille fois, je n'aurais pas trouvé ça toute seule et j'habite assez loin du centre ville, ça m'arrange bien.
Merci Lougratouille de m'avoir proposé un chargeur. ça rassure, en cas de panne, je lance un sos, si je peux aider aussi, je le ferai !

Bon après-midi à tous, fin de la saga (j'espère) à 16h.

Dom

Domsansclopes
Pommier
Pommier
Messages : 19
Enregistré le : mer. 30 janv. 2013, 12:45
Ecigarette (s) utilisée (s) : Chesterfield light 25
Localisation : Bordeaux
Genre : Femme
Âge : 49

Re: ca commence mal, elle se charge pas...

Messagepar Domsansclopes » ven. 1 févr. 2013, 14:35

suite et fin : je n'ai pas pu attendre plus pour vérifier, elle n'est sûrement pas chargée à fond mais elle marche très bien ! Ouf, merci sans vapote depuis hier, j'aurais fini par étrangler quelqu'un. :respect: à tous

Avatar de l’utilisateur
1320mic
Hypérion
Hypérion
Messages : 9334
Enregistré le : ven. 27 juil. 2012, 23:11
Ecigarette (s) utilisée (s) : je vape zen, je lutte pour la vape, et j'ai fait du stock,
je DIY
Localisation : Provence (Marseille)
Genre : Femme

Re: ca commence mal, elle se charge pas...

Messagepar 1320mic » ven. 1 févr. 2013, 14:37

Super,
bonne vapote !

plus loin, veille a avoir de l'avance sur le matos,
ce sont des bébêtes qui de ci de là nous lâchent !
Image

Domsansclopes
Pommier
Pommier
Messages : 19
Enregistré le : mer. 30 janv. 2013, 12:45
Ecigarette (s) utilisée (s) : Chesterfield light 25
Localisation : Bordeaux
Genre : Femme
Âge : 49

Re: ca commence mal, elle se charge pas...

Messagepar Domsansclopes » ven. 1 févr. 2013, 15:09

j'ai fait une commande avant hier mais je ne l'aurais que mardi ! Plus une e-roll achetée hier d'occas, le temps que mon chèque arrive, et qu'on me renvoie ma vapote, pas avant mardi non plus. J'aurais 3 e clopes complètes avec deux chargeurs en tout et un tank sup pour ma ego chezplusquoi. ça devrait aller et j'ai ma jetable (beurk) qui me dépannera d'ici mardi au cas où !


Retourner vers « BordO2 : avis et questions sur votre commande »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités