BordO2 : avis et questions sur votre commandeca commence mal, elle se charge pas...

Section réservée aux avis, feedbacks et questions à propos de vos commandes chez BordO 2.
Règles du forum
Dans cette section, vous pourrez nous faire part de vos impressions suite à votre commande chez ce revendeur, et nous donner votre avis sur les produits de la marque.
Pour rappel: le Forum n'est pas le lieu adéquat pour le règlement de conflits entre vendeurs et clients qui doivent l'être par le biais des moyens habituels (téléphone, mails, courriers...). Toute tentative d'utiliser le forum pour régler des contentieux du domaine privé sera sanctionnée.
Domsansclopes
Pommier
Pommier
Messages : 19
Enregistré le : mer. 30 janv. 2013, 12:45
Ecigarette (s) utilisée (s) : Chesterfield light 25
Localisation : Bordeaux
Genre : Femme
Âge : 49

ca commence mal, elle se charge pas...

Messagepar Domsansclopes » ven. 1 févr. 2013, 10:52

ça commence mal :|
J'ai acheté mercredi un mini kit cristal à Bordo2, une cig qui n'a pas besoin de cartouche mais que l'on remplit directement, une batterie mah 400, assez pour moi sauf que... elle s'est mise à clignoter hier soir, si je ne suis pas blonde cela m'indiquait qu'il fallait la charger, ce que j'ai fait et ce matin... elle clignote encore ! Elle ne fonctionne pas !!!
Je pense que c'est le chargeur qui ne marche pas, le vendeur m'a vendu un adaptateur pour mettre ma cig USB sur secteur sauf que le voyant censé passer du rouge au vert était vert d'entrée. J'ai chargé comme ça , consciente du problème, façon j'avais pas le choix et j'avais raison ! Je ne fume plus du tout et là suis en manque total sans ma e clope et le magasin n'ouvre pas avant 20h le vendredi... je ne peux pas y aller j'ai mes enfants, idem le samedi et fermé le dimanche. donc sans E clope jusqu'à mardi au moins, je bosse lundi...
J'ai demandé au vendeur s' il ne valait pas mieux prendre un kit avec deux batteries (non pas chargeur) car ça pouvait tomber en panne, il m'a regardé en coin répondant ça tombe pas en panne. Et bien bravo ! Certes je n'aurais pas pu recharger pour autant mais au moins le temps de m'en apercevoir j'aurais eu l'autre pour tenir... là suis bonne, non pas pour m'acheter une tueuse, mais une jetable à 10 euros.... sachant que j'ai payé le kit 29 plus le chargeur secteur 5.90 et le liquide 5.9O j'en ai eu pour 41 euros plus la jetable à 10 j'aurais eu un kit à peu de choses près avec deux clopes, ou au moins 2 batteries, le chargeur secteur inclut et je ne serais pas en panne !!!
Et je suis sûre que j'ai tout bien fait ! Je sais que c'est pas de chance et pas de leur faute mais il aurait pu vérifier mon chargeur car si, il y a des pannes...
Pas contente :cry: :oops:

Vapman
Chêne
Chêne
Messages : 677
Enregistré le : mar. 19 juin 2012, 17:21
Genre : Non spécifié

Re: ca commence mal, elle se charge pas...

Messagepar Vapman » ven. 1 févr. 2013, 10:56

Tu a essayé de sortir un peu le plot de la batterie?? Ton chargeur ne doit pas faire contact avec.
C'est un problème qui arrive.
Image

Parce que la ecig concerne tous les européens.

Avatar du membre
1320mic
Hypérion
Hypérion
Messages : 9335
Enregistré le : ven. 27 juil. 2012, 23:11
Ecigarette (s) utilisée (s) : je vape zen, je lutte pour la vape, et j'ai fait du stock,
je DIY
Localisation : Provence (Marseille)
Genre : Femme

Re: ca commence mal, elle se charge pas...

Messagepar 1320mic » ven. 1 févr. 2013, 11:03

oui, d'abord essayé de faire prendre la charge en vérifiant le plot de la batterie (la partie qui est au centre du côté ou l'on visse pour la recharger) avec un objet fin et solide (genre un bout de trombone ou un bout de pince à épiler ou un tout petit tournevis) essaye de remonter le plot de quelque chose comme moins d'un millimètre
parfois en vissant trop a fond sur un chargeur, ou d'origine le plot est trop bas et ne peux pas prendre la charge (ou faire contact avec un clearomiseur)

Si ce n'est pas une hauteur de plot, qui est la seule petite astuce a faire sur une batterie
et que tu ne peux aller jusqu'à ton fournisseur
reste la jetable
reste aussi la possibilité de lancer un SOS chargeur (tu fais un post avec comme titre SOS chargeur d'Ego sur Bordeaux)
y'aura peut être un vapoteur mieux équipé qui pourra te dépanner ?
Image

Avatar du membre
adams.familly
Hypérion
Hypérion
Messages : 7051
Enregistré le : mer. 29 févr. 2012, 11:22
Genre : Non spécifié

Re: ca commence mal, elle se charge pas...

Messagepar adams.familly » ven. 1 févr. 2013, 11:04

regardes tes mp ;)
Image

L'ecig est en danger !!! Défendez là, inscrivez vous: Association Indépendante des Utilisateurs de la Cigarette Électronique

Avatar du membre
adams.familly
Hypérion
Hypérion
Messages : 7051
Enregistré le : mer. 29 févr. 2012, 11:22
Genre : Non spécifié

Re: ca commence mal, elle se charge pas...

Messagepar adams.familly » ven. 1 févr. 2013, 11:07

Horaires d'ouvertures :

Du Lundi au Jeudi de 15h00 à 20h00

Du Vendredi au Samedi de 15h00 à 22h00


ça ouvre à 15h ;)
Image

L'ecig est en danger !!! Défendez là, inscrivez vous: Association Indépendante des Utilisateurs de la Cigarette Électronique

Avatar du membre
PatrickS
Hypérion
Hypérion
Messages : 3068
Enregistré le : lun. 23 avr. 2012, 17:08
Ecigarette (s) utilisée (s) : Pisces FT Subox mini
Fogger V4 + V5, F16, RSST
Halo (plusieurs), SnakeOil, Red Astaire
Localisation : Sarthe
Genre : Homme
Âge : 60

Re: ca commence mal, elle se charge pas...

Messagepar PatrickS » ven. 1 févr. 2013, 11:20

Bonjour,

Si le chargeur (secteur) est vert d'entrée, cela peut venir d'un mauvais contact:
* batterie mal mise: défaut de contact
* plot descendu comme indiqué plus haut.
* prise USB pas assez enfoncée dans l'adaptateur secteur (ça m'est déjà arrivé)

Patrick

Avatar du membre
lougratouille
Sapin
Sapin
Messages : 370
Enregistré le : mar. 28 août 2012, 20:55
Localisation : Bordeaux
Genre : Homme

Re: ca commence mal, elle se charge pas...

Messagepar lougratouille » ven. 1 févr. 2013, 11:34

Service Après Vente des Vapoteurs Bordelais, bonjour ! :mrgreen: Envoie moi un MP si tu as besoin d'un chargeur de prêt rapidement ou même d'une batterie .....
Image

Avatar du membre
1320mic
Hypérion
Hypérion
Messages : 9335
Enregistré le : ven. 27 juil. 2012, 23:11
Ecigarette (s) utilisée (s) : je vape zen, je lutte pour la vape, et j'ai fait du stock,
je DIY
Localisation : Provence (Marseille)
Genre : Femme

Re: ca commence mal, elle se charge pas...

Messagepar 1320mic » ven. 1 févr. 2013, 11:38

:clap: bravo les Bordelais,
reste plus qu'à attendre un connexion (sur le forum)
pour lecture des MP, des horaires, et de la réponse au SOS pas même lancé !
:respect: Bordeaux !
Image

Avatar du membre
kawaboy
Chêne
Chêne
Messages : 791
Enregistré le : lun. 19 nov. 2012, 09:16
Ecigarette (s) utilisée (s) : Vamo V6 V7 + VaporFlask Lite + Kanger Aerotank V1+V2 +Aspire Nautilus + Kanger EVOD - KAWASAKI POWAAAAAAAAAAAA je pisse sur les twin poussif et les cylindres à trous. :-)
Localisation : Rozay en brie
Genre : Homme
Âge : 52

Re: ca commence mal, elle se charge pas...

Messagepar kawaboy » ven. 1 févr. 2013, 12:02

:clap: :clap: :clap:

bien joué la solidarité.
Image

Domsansclopes
Pommier
Pommier
Messages : 19
Enregistré le : mer. 30 janv. 2013, 12:45
Ecigarette (s) utilisée (s) : Chesterfield light 25
Localisation : Bordeaux
Genre : Femme
Âge : 49

Re: ca commence mal, elle se charge pas...

Messagepar Domsansclopes » ven. 1 févr. 2013, 12:47

merci pour les réponses ! oulala je vais adopter ce forum :inlove:
ite
J'ai depuis emprunté l'ordi de mon fils (le mien n'a aucune entrée usb qui fonctionne) et le chargeur est passé au rouge de suite. Cela fait deux une heure trente qu'il marche, suis allée faire les courses pour patienter,et j'ai pu prendre une bouffée puis de nouveau clignoti clignota...

Merci pour les horaires ! Je viens de regarder et ça ouvre bien à 15h sauf que mercredi j'ai vu sur un site vendredi de 20h à 1h ou bien j'ai mal lu !Je vais donc y aller et je regarderai la vidéo de comment remonter la batterie que l'on m'a envoyée si ça recommence.

Merci pour votre aide, je mange, je vais à mon RV et je file au magasin ! Vous m'avez sauvée car j'ai acheté une jetable nicotine (j'avais commencé par une mentholée avant mon passage à bordo2) et j'aime pas du tout, le gout est ok mais qd j'aspire ça fait un bruit comme si j'aspirai sur une choupachoup avec un trou dedans, lol.


Retourner vers « BordO2 : avis et questions sur votre commande »