Problèmes d'utilisation et questionsProblème chargeur Ultrafire WF 188

Section destinée aux questions relatives à l'utilisation du matériel de chez un nouveau revendeur, et à la résolution des problèmes éventuels rencontrés avec ce dernier.
Règles du forum
Cette section est destinée aux questions relatives à l'utilisation du matériel de chez un nouveau revendeur, et à la résolution des problèmes éventuels rencontrés avec ce dernier.
Pour rappel: le Forum n'est pas le lieu adéquat pour le règlement de conflits entre vendeurs et clients qui doivent l'être par le biais des moyens habituels (téléphone, mails, courriers...). Toute tentative d'utiliser le forum pour régler des contentieux du domaine privé sera sanctionnée.
eNeos
Chêne
Chêne
Messages : 872
Enregistré le : mer. 29 août 2012, 02:55
Ecigarette (s) utilisée (s) : .
Le Smith #1.4
Un ??? d'E-go #1.1
Nemesis VW
Poldiac Aname
myPoint
Gecko bi-texture

Boge 2Ω
DID / miniDID
IGO-W
Kayfun Lite / Lite Plus
GbB-22-
Kraken
Localisation : Versailles / Montreux
Genre : Homme
Âge : 47

Re: Problème chargeur Ultrafire WF 188

Messagepar eNeos » ven. 19 oct. 2012, 18:05

A mon avis à moi, ça c'est la cause première d'un explosage d'accu en règle ;)
Image
Sagittaire ascendant corse

Avatar du membre
Red.Seraphine
Hypérion
Hypérion
Messages : 8874
Enregistré le : sam. 21 juil. 2012, 10:47
Genre : Non spécifié

Re: Problème chargeur Ultrafire WF 188

Messagepar Red.Seraphine » ven. 19 oct. 2012, 18:17

bon apres mesure mutilmètre mes accus vont bien.... (rechargés sur un autre chargeur) mais une des borne de mon chargeur est pas bonne....
Si tu veux péter plus haut que ton cul, cite au moins Shakespeare.

[ Martin Scorsese ] Les Infiltrés

Avatar du membre
Red.Seraphine
Hypérion
Hypérion
Messages : 8874
Enregistré le : sam. 21 juil. 2012, 10:47
Genre : Non spécifié

Re: Problème chargeur Ultrafire WF 188

Messagepar Red.Seraphine » ven. 19 oct. 2012, 18:32

euh une question a 3.2 le chargeur doit delivré combien reellement ??? et a 3.7???
Si tu veux péter plus haut que ton cul, cite au moins Shakespeare.

[ Martin Scorsese ] Les Infiltrés

Avatar du membre
Red.Seraphine
Hypérion
Hypérion
Messages : 8874
Enregistré le : sam. 21 juil. 2012, 10:47
Genre : Non spécifié

Re: Problème chargeur Ultrafire WF 188

Messagepar Red.Seraphine » ven. 19 oct. 2012, 18:55

Bon petite synthese....

Il y a dix minutes mes deux accus etaient a 3.40 tous les deux.... je m'en sers miracle ca marche ((((j'ai paniquée pour rien.... pffff quelle cretine!!!)))) pensais je!!!!
Et la plus rien d'un coup....((( m'en fous j'ai mon multimètre avec moi)))....

un accu=3.2 (dc normal) l'autre =1.4,,,aie aie aie....

Je controle mon chargeur (a jeun (moi) si si et correctement branché ( lui) la encore si si si!!!)

Puissance demandée =3.2v .... puissance delivrée = 3.9v
Puissance demandee =3.7v....puissance delivrée = 4.6v

Euh y'aurait il pas un soucis la???
Si tu veux péter plus haut que ton cul, cite au moins Shakespeare.

[ Martin Scorsese ] Les Infiltrés

eNeos
Chêne
Chêne
Messages : 872
Enregistré le : mer. 29 août 2012, 02:55
Ecigarette (s) utilisée (s) : .
Le Smith #1.4
Un ??? d'E-go #1.1
Nemesis VW
Poldiac Aname
myPoint
Gecko bi-texture

Boge 2Ω
DID / miniDID
IGO-W
Kayfun Lite / Lite Plus
GbB-22-
Kraken
Localisation : Versailles / Montreux
Genre : Homme
Âge : 47

Re: Problème chargeur Ultrafire WF 188

Messagepar eNeos » ven. 19 oct. 2012, 19:01

Pour les tensions de ton chargeur, je n'étais pas choqué plus que ça et puis j'ai regardé sur le mien (un WP2 en 3,7V)... Sa tension de sortie est de 3,7V... Donc aucune idée de ce coté là.

Pour l'accu subitement passé à 1,4V, là... :?
Image
Sagittaire ascendant corse


Retourner vers « Problèmes d'utilisation et questions »